Haz tu Pregunta

perfil de oscarhbp - actividad

2018-10-26 00:16:46 +0100 recibió una medalla  Pregunta Popular (fuente)
2016-10-05 18:06:50 +0100 realizó una pregunta escribo en una funcion en calc no escribe el resultado sino la formula como texto

=COINCIDIR(Notas.$D22;$Seg.$E$1:$E$399;0) Y NO escribe el resultado sino la formula como si fuera un texto

2016-08-19 00:40:48 +0100 recibió una medalla  Editor (fuente)
2016-08-19 00:40:05 +0100 realizó una pregunta =CONTAR.SI(CHC.S2:S98;21)+CONTAR.SI(CHC.S2:S98;22)+CONTAR.SI(CHC.S2:S98;23)+CONTAR.SI(CHC.S2:S98;24)+CONTAR.SI(CHC.S2:S98;25)

No writes the result but writes the formula as text

Version 5.2