Poser votre question

Historique des modifications [retour]

cliquez pour afficher/masquer la modification 1
version initiale

Bonjour. La version de LibreOffice 4.3 n'est plus supportée par la communauté LibreOffice depuis belle lurette, merci de mettre à niveau vers la version 6.0.x ou 6.1.x. :) Pouvez-vous vérifier vos paramètres dans /etc/locale.gen et /etc/locale.conf. Si besoin regenérer les locales avec dpkg-reconfigure locales et vérifier vos variables d'environnement LC_ avec la commande env.

Bonjour. La version de LibreOffice 4.3 n'est plus supportée par la communauté LibreOffice depuis belle lurette, merci de mettre à niveau vers la version 6.0.x ou 6.1.x. :) Pouvez-vous :)

Cet avertissement étant dit, pouvez-vous vérifier vos paramètres dans /etc/locale.gen et /etc/locale.conf. Si besoin regenérer les locales avec dpkg-reconfigure locales et vérifier vos variables d'environnement LC_ avec la commande env.