Poser votre question

Historique des modifications [retour]

cliquez pour afficher/masquer la modification 1
version initiale

Bonjour,

Vérifiez dans : Outils>Options>LibreOffice Writer>Affichage, la case Images et objets est probablement décochée, cochez-là.

Cordialement