Poser votre question

Historique des modifications [retour]

cliquez pour afficher/masquer la modification 1
version initiale

Bonjour

Ta cellule D3 (qui est en fait le résultat d'une fusion de cellules) est au format date. Un simple Ctrl+M pour effacer le formatage permet de retrouver un affichage correct.

Certaines formules (somme, moyenne...) gèrent les références 3D. Par exemple =SOMME($Feuille1.A1:$Feuille3.A1) totalise les cellules A1 de toutes les feuilles comprises entre Feuille1 et Feuille3. Malheureusement pour toi NB.SI ne gère pas cela. Pour avoir le total dans la feuille Bilan il te faudra soit calculer dans chaque feuille puis totaliser dans bilan soit faire par exemple :

=NB.SI(1er_trimestre.A3:K33;B3)+NB.SI(2e_trimestre.A3:K33;B3)+NB.SI(3e_trimestre.A3:K33;B3)+NB.SI(4e_trimestre.A3:K33;B3)

Cordialement