Poser votre question
0

Bonjour, quand je fais "-", mon texte se retrouve automatiquement barrée, comment puis je enlever cette automatisme svp ?

posée 2018-11-01 17:08:25 +0200

Image Gravatar de Estelle

Quand je tape un texte et que j'ai besoin d'écrire des mots composés comme '"après-midi" devant un tiret, je me retrouve avec la fonction " barrée" automatiquement, du coup ça fait " aprèsmidi" mais barré


"

éditer requalifier signaler fermer fusionner supprimer

1Réponse

1

répondue 2018-11-01 17:21:41 +0200

Image Gravatar de fgland

updated 2018-11-01 19:26:21 +0200

Image Gravatar de wget

C'est une option d'autocorrection. Il suffit de faire ctrl+z pour annuler l'autocorrection ou aller dans le menu Outils > Autocorrection > Options d'autocorrection et décocher l'option dans l'onglet Option

éditer signaler supprimer permalien plus
S'identifier/S'inscrire pour répondre

Outils de question

1 suiveurs

Stats

Posée: 2018-11-01 17:08:25 +0200

Consultée: 129 fois

Mise à jour: Nov 01 '18