Poser votre question
0

Bogue dans l'affichage des numéros de page [résolu]

posée 2019-06-24 15:44:07 +0200

Image Gravatar de Mathématix

updated 2019-06-30 16:03:03 +0200

Bonjour à tous,

Pour insérer les numéros de page dans un document LibreOffice, il faut ajouter un Pied de Page. Une fois que nous sommes dans ce pied de page, il suffit juste de cliquer sur Insérer>Numéro de Page et le numéro de page s'affiche normalement.

Cependant, et j'ai remarqué que cela ne fait celui que dans mon document actif, je n'obtiens aucun numéro de page, mais le petit grisé. J'ai fait un Ctrl+Maj+O pour avoir le rendu avant impression, mais les numéros de pages ne sont pas présents. description de l'image

Est-ce que quelqu'un pourrait m'aider ?

Par avance merci, Mathématix

Voici mon fichier (le texte a été vidé mais le bogue reste le même...) : C:\fakepath\document.odt

éditer requalifier signaler fermer fusionner supprimer

Commentaires

Bonjour

Le plus simple serait d'éditer ta question (ne pas utiliser Ajouter une réponse pour cela) pour joindre le document (s'il ne contient pas de données personnelles/confidentielles).

Cordialement

Image Gravatar de pierre-yves samynpierre-yves samyn ( 2019-06-24 19:45:56 +0200 )éditer

Bonjour, Je ne préfère pas envoyer mes documents sur internet... n’auriez vous pas cependant quelques petites astuces que vous connaissez pour répondre ce problème ?

Image Gravatar de MathématixMathématix ( 2019-06-27 14:41:21 +0200 )éditer

la meilleure astuce: vider tout le texte du document en question, ne garder que la page posant problème et joindre ce document...

Image Gravatar de pierre-yves samynpierre-yves samyn ( 2019-06-27 14:47:34 +0200 )éditer

Excusez-moi pour la réponse tardive... Je vous laisse cependant voir le document en pièce jointe ! Merci par avance.

Image Gravatar de MathématixMathématix ( 2019-06-28 18:18:31 +0200 )éditer

1Réponse

0

répondue 2019-06-29 06:45:06 +0200

Image Gravatar de pierre-yves samyn

Bonjour

Merci pour le document, c'est plus facile pour aider...

L'option FormatPage▸onglet PageParamètres de mise en pageNuméros de page est définie sur Aucun

Cordialement

éditer signaler supprimer permalien plus

Commentaires

Merci beaucoup ! Cela a bien réglé mon problème...

Image Gravatar de MathématixMathématix ( 2019-06-30 16:01:43 +0200 )éditer
S'identifier/S'inscrire pour répondre

Outils de question

1 suiveurs

Stats

Posée: 2019-06-24 15:44:07 +0200

Consultée: 39 fois

Mise à jour: Jun 30