Poser votre question
0

"Ne pas scinder le paragraphe" est grisé

posée 2019-07-15 01:04:05 +0200

Bonjour,

Dans Writer LO 6.0.7.3 (sur Ubuntu 18.04), lorsque j'édite le style de certains paragraphes, dans l'onglet "Enchaînements", dans la section "Options" la case "Ne pas scinder le paragraphe" est grisée et je ne peux donc pas la cocher.

Dans le même document, pour d'autres paragraphes, la case "Ne pas scinder le paragraphe" n'est pas grisée et je peux donc la cocher (ou la décocher).

Quelqu'un aurait-il une explication pourquoi dans certains cas, cette case est grisée ?

éditer requalifier signaler fermer fusionner supprimer

Commentaires

Êtes-vous en mode "lecture seule"? Je n'arrive pas à reproduire le phénomène qui dépend fortement du contexte. Pouvez-vous éditer votre question pour y joindre le fichier?

Image Gravatar de ajlittozajlittoz ( 2019-07-15 10:36:04 +0200 )éditer

1Réponse

0

répondue 2019-07-15 18:54:35 +0200

Image Gravatar de pierre-yves samyn

Bonjour

La gestion Ne pas scinder le paragraphe est incompatible avec celle des veuves et orphelines. Il suffit donc de décocher ces deux dernières options pour rendre accessible la première...

Cordialement

éditer signaler supprimer permalien plus
S'identifier/S'inscrire pour répondre

Outils de question

1 suiveurs

Stats

Posée: 2019-07-15 01:04:05 +0200

Consultée: 57 fois

Mise à jour: Jul 15 '19