Poser votre question
0

Demande d'une formule pour CALC

posée 2019-09-19 18:01:01 +0100

Image Gravatar de Imanuel70

Bonjour j'ai besoin d'aide sur Calc. Je me casse la tête avec une formule et je me demandais si quelqu'un aurait la solution. Alors voici ce que j'ai besoin. Dans la Cellule C36 je veux une réponse selon les deux conditions suivante: SI la réponse est NON dans la cellule G7, la valeur sera de 1. Mais si la réponse est OUI dans la cellule G7 la valeur sera influencé par la réponse de la cellule E46 soit une formule que j'ai déjà établie réponse =X/10+2. Un grand merci à l'avance!

éditer requalifier signaler fermer fusionner supprimer

2Réponses

0

répondue 2019-09-19 18:14:47 +0100

Bonjour,

À première vue, je pense que la réponse est un SI imbriquée. C36 =SI(G7="NON";1;SI(G7="OUI";E46;"")

Si la réponse est bonne, merci de la noter positivement.

Cordialement,

Miguel

éditer signaler supprimer permalien plus
0

répondue 2019-09-19 18:22:38 +0100

Image Gravatar de Imanuel70

C'est parfait!!! Un grand merci pour la réponse rapide!

Bonne journée!

éditer signaler supprimer permalien plus

Commentaires

Bonjour, si tu trouves que ma réponse est la bonne, clique sur ✓ au début de ma réponse et vote en cliquant sur la flèche ^.

En faisant cette action, tu me remercies pour mes efforts et tu montres à la communauté la bonne réponse. Cordialement, Miguel

Image Gravatar de maxima3_2000maxima3_2000 ( 2019-09-19 19:22:26 +0100 )éditer
S'identifier/S'inscrire pour répondre

Outils de question

1 suiveurs

Stats

Posée: 2019-09-19 18:01:01 +0100

Consultée: 24 fois

Mise à jour: Sep 19