Fai la tua domanda

Revision history [indietro]

In alternativa alla soluzione di Charile.it la tua formula va completata così: =SE(A1=5;SE(B1=2;1;"");"")