Fai la tua domanda
0

Non ho i "campi di dato"...

chiesto il 2019-10-18 13:02:03 +0100

Immagine gravatar per patrics

Nel mio libre office writer sto provando ad aggiungere un controllo per formulario di tipo "campo data"descrizione immagine, ma nel tab Dati --> campo di Dati non ho nessuna voce e pertanto non posso impostare il tipo "calendario" o "data" e, pertanto, il campo sembra essere un normale campo di testo. Cosa devo fare per avere il "campo di Dati" valorizzato? Grazie!!!

modifica retag flag offensive close merge delete

2 Answers

0

risposto il 2019-10-18 14:44:53 +0100

updated 2019-10-20 08:52:41 +0100

Devi rendere il campo "apribile" in Proprietà > Generale. In tal modo avrai a disposizione un calendario senza altre ulteriori azioni.

Se la mia riposta ti ha aiutato, votala con ✔ (qui a sinistra)

Edit: C:\fakepath\Test.odt

descrizione immagine

modifica flag offensive delete link more
0

risposto il 2019-10-20 00:06:40 +0100

Immagine gravatar per patrics

Purtroppo non funziona.... :(

modifica flag offensive delete link more

Commenti

Vedi allegato.

Immagine gravatar per charlie.it charlie.it ( 2019-10-20 08:51:51 +0100 )modifica

Grazie!!! Ma il problema è che esportando il file in PDF perde la proprietà campo di tipo data: il calendario non viene visualizzato e il campo diventa testo normale :(

Immagine gravatar per patrics patrics ( 2019-10-20 21:46:48 +0100 )modifica
Login/Signup to Answer

Question Tools

1 follower

Stats

Chieste: 2019-10-18 13:02:03 +0100

Seen: 25 times

Last updated: Oct 20