Fai la tua domanda
0

Sul mio PC (Lenovo P50 Windows 10 v.1703) la presentazione di Impress non funziona, mentre con OpenOffice funziona. Qualcuno mi può aiutare?

chiesto il 2017-02-09 11:26:17 +0200

this post is marked as community wiki

This post is a wiki. Anyone with karma >75 is welcome to improve it.

Avevo due domande: la prima non è risolta. Nessuno ha questo tipo di problema? a) Da un po' di tempo, quando cerco di presentare le slides fatte con impres, compare una schermata bianca con ai margini parte della slide originale. Il sistema w10 è aggiornato 1703

Questa seconda domanda invece si è risolta da sola, e le barre di comando sono piccole ma leggibili. Tuttavia perché alcuni programmi presentano questo problema? è capitato a altri? b) Non so se siano in relazione, ma con W10 all'apertura di LibrOffice, l'immagine è molto piccola (dipende da x64?) e dopo le barre di comando e le finestre sono piccole e non sono gestibili con i comandi di impostazione schermo di W10. [Adesso sono migliorate] Grazie

modifica retag flag offensive close merge delete

Commenti

Perchè un titolo in inglese?

Immagine gravatar per charlie.it charlie.it ( 2017-02-09 21:59:52 +0200 )modifica

Eliminato titolo in inglese. Comunque il titolo e fuorviante: forse volevi dire che con Libre Office non funziona e con Open Office sì?

Immagine gravatar per charlie.it charlie.it ( 2017-06-22 13:25:09 +0200 )modifica

1 Answer

0

risposto il 2017-06-22 11:26:59 +0200

Immagine gravatar per axo278

Ho anch'io lo stesso problema, ma a me si è presentato cambiando il monitor. Ho una workstation HPZ440 con Win7 e nel cambiare lo schermo da 4:3 con un LG 16:9 mi capita lo stesso

modifica flag offensive delete link more
Login/Signup to Answer

Question Tools

2 followers

Stats

Chieste: 2017-02-09 11:26:17 +0200

Seen: 105 times

Last updated: Jun 22 '17