質問する

xanaesx's profile - activity

2017-10-22 20:07:30 +0200 バッジを受け取った  有名な質問 (source)
2017-04-20 11:25:50 +0200 バッジを受け取った  卓越した質問 (source)
2017-04-20 11:25:50 +0200 バッジを受け取った  人気の質問 (source)
2017-04-08 00:50:53 +0200 編集された質問 Error Libreoffice 5.3.2.2 instalacion

Error Libreoffice 5.3.2.2 instalacion Hola, luego de instalar la ultima version LibreOffice 5.3.2.2, despues de abrirlo

2017-04-08 00:48:28 +0200 編集された回答 Error Libreoffice 5.3.2.2 instalacion

Desinstale la version LibreOffice 5.3.2.2 Instale la version anterior 5.3.1.2 y funciona bien no da ningun error; por

2017-04-08 00:47:39 +0200 質問に回答する Error Libreoffice 5.3.2.2 instalacion

Desinstale la version LibreOffice 5.3.2.2 Instale la version anterior 5.3.1.2 y funciona bien no da ningun error; por

2017-04-08 00:46:34 +0200 コメント付き質問 Error Libreoffice 5.3.2.2 instalacion

Hola m.a.riosv, te cuento que hice una instalacion limpia, eliminando todas las carpetas de Libreoffice de todos los usu

2017-04-06 22:21:50 +0200 バッジを受け取った  体系学者
2017-04-06 22:21:50 +0200 質問をする Error Libreoffice 5.3.2.2 instalacion

Error Libreoffice 5.3.2.2 instalacion Hola, luego de instalar la ultima version LibreOffice 5.3.2.2, despues de abrirlo

2016-05-07 18:58:37 +0200 バッジを受け取った  有名な質問 (source)
2016-05-07 18:58:37 +0200 バッジを受け取った  卓越した質問 (source)
2016-03-22 04:10:04 +0200 バッジを受け取った  人気の質問 (source)
2016-03-07 16:15:10 +0200 バッジを受け取った  編集者 (source)
2016-03-07 16:13:07 +0200 質問をする Problema instalacion LibreOffice 5.1

Hola, tengo un problema con la instalacion de la ultima version vigente de LibreOffice 5.1, se instala correctamente, pero al iniciarlo aparece pantalla en blanco, lo reinicio nuevamente y aparece el fondo gris, lo vuelvo a reiniciar y lo pongo en forma ventana (no pantalla completa) y aparecen los iconos y barra menu, pero lo raro es que al llevar el cursor sobre alguna opcion de la barra menu no aparecen los textos que contiene cada opcion seleccionada (muestra la caja seleccionada en blanco, no hay sub menu), lo mismo hace al seleccionar algun icono de la barra de herramientas el submenu se muestra en blanco. Como dato les informo que OpenOffice me funciona bien, tambien todos los demas software instalados, tambien instale java por si fuese este el problema, pero no se soluciono. Realice limpiezas de archivos temporales, de registro de windows, limpie con software limpiadores, desactive antivirus, reinicie, volvi a instalar una nueva copia que descargue en otro equipo y que funciona, pero sigue el mismo problema. Windows 7 sp1