CentOS 리눅스 7.0에서 사용이 가능한가요??

질문 2019-12-04 01:27:28 +0100

colabj의 그라바타 이미지

안녕하세요. 서버로 사용하는 PC가 있는데요. 여기서도 오피스를 사용하고 싶어 찾고 찾다가 여기까지 오게 됐습니다. 사용 OS는 CentOS 리눅스 7.0 버전 입니다. 다운로드 페이지를 보면 리눅스 6.몇으로 나와있던데 7.0버전에는 사용이 안되는 건지요?? 사용이 가능하다면 어떤 버전을 받아야 할까요?

edit retag flag offensive close merge delete