질문하기

hallo's profile - activity

2015-10-27 19:10:28 +0200 받은 배지  정리의 달인
2015-04-06 20:39:55 +0200 받은 배지  유명한 질문 (source)
2014-08-28 21:21:28 +0200 받은 배지  인기있는 질문 (source)
2014-08-28 11:43:40 +0200 받은 배지  주목할 만한 질문 (source)
2014-08-27 09:54:37 +0200 코멘트달린 답변 Stichwortverzeichnis übernimmt Schriftart nicht

Gut werde dann "Symbol" in Zukunft nicht mehr verwenden. Habe noch gesehen, dass im Menu "Einfügen-Sonderzeichen" auch Griechische Buchstaben geholt werden können. Die werden dann richtig in das Verzeichnis kopiert. Ist eine Lösung. Ich mache den Thread dann mal zu.

2014-08-26 20:08:28 +0200 질문하였습니다 Stichwortverzeichnis übernimmt Schriftart nicht

Hallo

Schriftart im Text: Irgendeine und dazwischen symbol für griechische Buchstaben

Beispiel: Verwendetes Zeichen: Griechischer Buchstabe Omega, gross geschrieben

Fehler: Das Stichwort-Verzeichnis trägt aber die aktuelle Schriftart im Stichwortverzeichnis ein und übernimmt nicht symbol-Schriftart. Im Beispiel wird also "W" statt Omega im Verzeichnis dargestellt/eingetragen. (SW aktuell, unter Vista)

Ist das ein SW-Fehler? Ich habe ein kleines Testfile gemacht. Aber eigentlich kann jeder den Test in 20 Sekunden selber machen.

Grüsse

2014-08-26 19:49:18 +0200 질문에 댓글을 달았습니다 Schnittmarken

Ist gut ich mache einen neuen Betreff.

2014-08-26 12:29:47 +0200 질문에 댓글을 달았습니다 Schnittmarken

Ich habe jetzt mit libreoffice alle Marken entfernt und neu gesetzt und jetzt läuft es. Vielleicht hatte ich einen Fehler von openoffice importiert, da ich das Dokument ja dort angefangen hatte. Hat sich für mich also erledigt. Verankerung war an der Seite (Koordinate 0/0) und Format odt.

Danke für die Antwort.

Ein Fehler ist aber noch im libreoffice. Wenn man Symbol (Griechisch Omega gross) für das Stichwortverzeichnis referenziert, wird es im Verzeichnis als normales Zeichen abgedruckt (W).

2014-08-26 09:42:38 +0200 받은 배지  인기있는 질문 (source)
2014-08-25 11:56:01 +0200 받은 배지  학생 (source)
2014-08-25 11:27:24 +0200 받은 배지  오거나이저 (source)
2014-08-25 11:22:30 +0200 질문하였습니다 Schnittmarken

Hallo

Ich habe versucht Schnittmarken zu setzen. Es gibt keine Funktion dazu und die Hilfe kennt das auch nicht. Also habe ich an den Seitenrändern (Nicht Textfeldränder!) kleine Linien gesetzt. Exportieren nach pdf hat auch funktioniert. Nach Speichern und wieder Öffnen sind die Linien aber im ganzen Dokument zufällig verteilt! "Position schützen" auch noch verwendet, nützt aber auch nichts. openoffice hat das Problem auch.

Wie kann man Schnittmarken am Blattrand setzen, ohne dass die verschoben werden? Ist offensichtlich ein alter SW-Fehler.

Beispiel wie diese aussehen müssen: http://www.printsmart.at/img/cat/Soft...