질문하기

Giacomo Z.'s profile - activity

2019-05-12 11:50:22 +0200 받은 배지  주목할 만한 질문 (source)
2019-05-12 11:50:22 +0200 받은 배지  인기있는 질문 (source)
2018-12-13 13:12:28 +0200 받은 배지  개근상
2018-12-12 15:31:17 +0200 질문하였습니다 È possibile aprire un file remoto direttamente? (intendo senza dover configurare un servizio remoto)

È possibile aprire un file remoto direttamente? (intendo senza dover configurare un servizio remoto) Ho visto che per ap

2018-12-12 15:14:58 +0200 질문에 댓글을 달았습니다 Formulario da documento word

So rispondere soltanto alla domanda finale: "come si allega un file di esempio?" Se non hai un punteggio (karma, credito

2018-11-28 10:59:15 +0200 답변을 편집했습니다 Do not specify default printer in template

I had the same use case and issue (and even tested the same steps you wrote above with the same results). SORRY I JUST

2018-11-28 10:59:15 +0200 받은 배지  편집자 (source)
2018-11-27 17:50:08 +0200 받은 배지  인기있는 질문 (source)
2018-11-27 17:47:14 +0200 질문에 답변하였습니다 Do not specify default printer in template

I had the same use case and issue (and even tested the same steps you wrote above with the same results). My .ott templ

2018-11-05 15:45:18 +0200 질문하였습니다 testo condizionale in funzione della scelta fatta in un elenco digitazioni

testo condizionale in funzione della scelta fatta in un elenco digitazioni Ciao a tutti e viva LibreOffice. Non so se s

2018-09-24 17:16:27 +0200 받은 배지  주목할 만한 질문 (source)
2018-07-26 11:41:29 +0200 받은 배지  인기있는 질문 (source)
2018-07-06 15:53:34 +0200 코멘트달린 답변 Celle con formule che non vengono aggiornate automaticamente al variare di altre celle (che fungono da operandi nella formula). È necessario premere F9.

Questa, i miei colleghi, non la vedono come una soluzione e il fatto che sia entrato in gioco Excel non dipende dalla mi

2018-07-06 12:56:14 +0200 질문에 답변하였습니다 Rimuovere sostituzione puntini di sospensione con carattere "ellipsis"

Non so darti la soluzione, ma solo una conferma: ho provato sia con LO 5.4 che LO 6.0 e l'unico modo che ho trovato è st

2018-07-06 11:25:05 +0200 질문을 편집했습니다 Celle con formule che non vengono aggiornate automaticamente al variare di altre celle (che fungono da operandi nella formula). È necessario premere F9.

Celle con formule che non vengono aggiornate automaticamente al variare di altre celle (che fungono da operandi nella fo

2018-07-06 11:22:58 +0200 질문하였습니다 Celle con formule che non vengono aggiornate automaticamente al variare di altre celle (che fungono da operandi nella formula). È necessario premere F9.

Celle con formule che non vengono aggiornate automaticamente al variare di altre celle (che fungono da operandi nella fo

2018-03-02 09:57:07 +0200 받은 배지  주목할 만한 질문 (source)
2017-07-03 19:06:34 +0200 코멘트달린 답변 CALC: conteggio nomi in una lista

Flashman, mi spiace ma il file l'avevo fatto ad hoc per alek (come si intuisce anche dall'url) e non ho una copia. Al ma

2017-07-03 17:21:39 +0200 코멘트달린 답변 CALC: conteggio nomi in una lista

Flashman, mi spiace ma il file l'avevo fatto ad hoc per alek (come si intuisce anche dall'url) e non ho una copia. Non r

2017-03-30 10:44:33 +0200 받은 배지  인기있는 질문 (source)
2016-12-23 13:49:51 +0200 받은 배지  조력자 (source)
2016-12-23 13:43:53 +0200 코멘트달린 답변 cosa ho sbagliato?

Quindi, tanto per chiarire:

=SE(C2=1;CASUALE.TRA(10;120);SE(C2=2;CASUALE.TRA(30;70);SE(C2=3;CASUALE.TRA(40;75))))

Inoltre se il valore di C2 è sicuramente 1,2 o 3, puoi semplificare rimuovendo un confronto:

=SE(C2=1;CASUALE.TRA(10;120);SE(C2=2;CASUALE.TRA(30;70);CASUALE.TRA(40;75)))

2016-12-23 13:27:46 +0200 질문하였습니다 file embedded in un documento di testo con Writer

Buone feste a tutti! (per cominciare).

Ho ricevuto un file creato con MS Word che contiene dei file embedded. Nella pagina viene visualizzata un'icona, come segnaposto, e cliccandoci sopra è possibile aprire il file (che può essere un file di testo, oppure un qualsiasi file binario, immagine, audio o pdf).

Il bello è che LO Writer interpreta correttamente i dati e quindi posso vedere questi contenuti (un po' come se fossero degli allegati) e il contenuto embedded viene preservato anche salvando il file in formato ODF.

Il brutto è che non sono riuscito a capire come ottenere lo stesso risultato utilizzando Writer.

A volte scrivendo degli appunti mi tornerebbe comodo poter inserire dei file di log, oppure un file pdf o altro ancora che non viene stampato, ma ha la comodità di "viaggiare" insieme al documento.

Io uso Writer di LO 5.2 con Win7: ho provato con la funzione "inserisci - oggetto OLE - crea da file" con l'opzione "collega a file" disattivata, ma il risultato è diverso (o comunque manca l'opzione visualizza come icona).

Non ditemi che non si può fare... lo capirò dalla mancanza di indicazioni su come farlo :)

Ciao

P.S. Mi dicono che in MS Word 203, l'inserimento viene fatto da menù "Inserisci - oggetto - crea da file" e poi ci sono le opzioni "collega al file" e "visualizza come icona".

2016-12-16 16:06:13 +0200 받은 배지  선생님 (source)
2016-12-16 16:06:13 +0200 받은 배지  족집게 도사 (source)
2016-12-16 11:04:41 +0200 질문에 답변하였습니다 CALC: conteggio nomi in una lista

ciao Alek. Se vuoi poter visualizzare il risultato via via che inserisci i dati, e non aspettare quando applichi il filtro, puoi modificare l'esempio che ti mando qui... http://www.filedropper.com/conteggion...

E' una semplificazione di una soluzione che avevo chiesto e ottenuto utilizzando il vecchio forum di libreoffice... adesso inizierò ad utilizzare ask... spero che mi diate qualche punto per questa soluzione, così non dovrò usare filedropper in futuro :)

Buone feste a tutti!