Pergunte aqui

Histórico de revisões [voltar]

clique para ocultar/mostrar a revisão 1
Versão inicial

Boa tarde,


Considerando que você queira somar os valores de toda a coluna A que sejam iguais a 10, teríamos a seguinte fórmula:

==SOMASE(A:A;"=10")

Mas se você desejasse a soma dos valores iguais a 10 da célula A2 até A100, então:

=SOMASE(A2:A100;"=10")


Atte,