Pergunte aqui

Histórico de revisões [voltar]

Encontrei a solução, e por isso vou postá-la aqui apesar deste tópico já ter bastante tempo, pois acredito que muitas pessoas como eu já tiveram ou tem essa mesma dúvida cruel, vá em FERRAMENTAS / OPÇÕES / LIBREOFFICE IMPRESS / GERAL / e desmarque a checkbox "Ativar console do apresentador".

Fonte: https://askubuntu.com/questions/295951/how-do-i-disable-presenter-console-in-libreoffice-4

Agradecimentos e créditos ao nosso amigo "RolandiXor" da comunidade "Askubuntu" por solucionar esse problema