Pergunte aqui

Histórico de revisões [voltar]

@Leandro Vieira, considerando a tabela como na imagem e a linha 13 a primeira, a formula pode ser assim:

=SE(A13="COMPRA ELO";CONT.SE($A$13:$A13;"COMPRA ELO");"")

Obs.: Se houver ocultas, serão contadas.

@Leandro Vieira, considerando a tabela como na imagem e a linha 13 a primeira, a formula pode ser assim:

EM =SE(A13="COMPRA ELO";CONT.SE($A$13:$A13;"COMPRA ELO");"") I13

=SE(D13="COMPRA ELO";CONT.SE($D$13:$D13;"COMPRA ELO");"")

e replicar para as demais.

Obs.: Se houver ocultas, serão contadas.