Pergunte aqui

Histórico de revisões [voltar]

clique para ocultar/mostrar a revisão 1
Versão inicial

Olá, Mauro!

Teste as fórmulas removendo os cifrões "$" da frente do nome das planilhas. Assim, a referência não será absoluta e sim relativa. Quando você copiar a fórmula para um novo arquivo não ocorrerá a criação de um vínculo com o de origem.

=SOMA(Pagamentos.F69:F86)+'Descontos e PSE'.B4

Sem os cifrões, a fórmula acima funcionou em meus testes de copiar/colar entre arquivos xls no meu Ubuntu 12.04 LTS.

Atte,
Grafeno