Pergunte aqui

Histórico de revisões [voltar]

Verifique este link de compatibilidade. Talvez seja necessário instalar uma dll https://pt-br.libreoffice.org/ajuda/requisitos-dos-sistemas/#windows