Sorunuzu Sorun

Düzenleme geçmişi [geri]

Bu problemle karşılaşanlar için çözüm; Tools > Options > General kısmında "Use LibreOffice dialogs" kutucuğunu işaretlemeniz yeterli.

resmin açıklaması

Bu problemle karşılaşanlar için çözüm; Tools > Options > General kısmında (Türkçe menüde de Araçlar>Ayarlar>Genel altında) "Use LibreOffice dialogs" kutucuğunu işaretlemeniz yeterli.

resmin açıklaması