Stránky dotazů a odpovědí české a slovenské komunity uživatelů kancelářského balíku LibreOffice (více informací)

Zeptejte se
0

Podporuje verze Libreoffice 6.2.3 Adopt OpenJDK?

otázka položena 2019-05-10 13:52:03 +0200

Ve verzi Libreoffice 6.1.6.3 je tato verze Javy funkční, verze 6.2.3 jej nevidí. Windows 7 (x64). Díky za odpověď. Zbyněk

editovat změnit štítky označit porušení pravidel uzavřít spojit smazat
0

otázka zodpovězena 2019-05-11 07:18:30 +0200

gravatar pro raal

Chyba se řeší v tomto bugu: https://bugs.documentfoundation.org/s...

editovat označit porušení pravidel smazat odkaz další
Přihlásit/Zaregistrovat se pro zadání odpovědi
Pokud odpověď řeší váš dotaz, označte ji jako správnou (ikona zaškrtnutí nalevo), odpovědnu tím značně zpřehledníte.

Nástroje pro otázky

1 sledující

Statistika

Otázka položena: 2019-05-10 13:52:03 +0200

Přečtena: 8 krát

Naposledy aktualizována: May 11