Frage stellen
0

Base funktioniert nur mit alter Java SE 6? (Mac)

gefragt 2015-01-10 14:54:32 +0200

ml.mac Gravatar-Bild

Muss ich wirklich die alte Java SE 6 installieren um Base auf meinem Mac nutzen zu können? Warum funktioniert dies nicht auch mit einer aktuellen Java Runtime?

Bearbeiten Tags ändern Melden schließen vereinen löschen

1 Antwort

0

geantwortet 2017-06-29 13:15:30 +0200

UweAlt Gravatar-Bild

Das ist war Fehler des Betriebssystems, der verhindert, dass die neue Java-Version gefunden wird - funktionieren würde das sonst schon. Ist aber in den neueren Versionen behoben und nicht mehr relevant.

Bearbeiten Melden löschen Link mehr
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2015-01-10 14:54:32 +0200

Angesehen: 228 Mal

Aktualisiert: Jun 29 '17