LO 4.4.6.3 lässt sich nicht installieren

gefragt 2015-12-07 01:53:15 +0200

cromacoma Gravatar-Bild

hallo+guten tag! ich hab beim letzten lo-update die "frühreife" 5er version gewählt und will jetzt wieder zurück auf 4.463.

das bringt folgende fehlermeldung ""eine neuere LO 4.4.6.3 Version wurde auf dem system gefunden. um eine ältere version zu installieren, muss zuerst die neuere Version entfernt werden werden.""

na, wer hätte das gedacht.

in mehreren durchläufen wurd alles aber auch ALLES was nur im entferntesten nach LO schmeckt, riecht oder aussieht entfernt. die fehlermeldung bleibt die gleiche.

wer weiß weiter?

vielen dank für alles was weiterhilft+gute wünsche aus hamburg cromacoma

Hinweise: deinstalliert wurde "restlos" REVO-Uninstaller-Pro, danach waren in der registry aber immer noch reichlich überbleibsel, die wurden mithilfe von registrar registry manager entfernt.

Bearbeiten Tags ändern Melden schließen vereinen löschen