Swiss german keyboard isn't recognized correctly

gefragt 2016-10-10 15:16:16 +0100

Dieser Post ist als Wiki-Post markiert

Das ist ein Wiki-Beitrag. Jeder mit Karma >75 darf diesen Beitrag verbessern.

How can I set LibreOffice to a swiss-german locale in calc? The territory scheme is already set to German (Switzerland) as are my Ubuntu settings, but that doesn't work. Apostrophs (') sill will be displayed as a commas (,) using the question mark button (2 buttons left from the backspace button on a swiss keyboard).

Bearbeiten Tags ändern Melden schließen vereinen löschen