Frage stellen
0

LibreOffice Writer Neuer Seitenanfang nach Tabelle

gefragt 2016-10-23 17:31:29 +0200

Phil92 Gravatar-Bild

Hallo Zusammen,

ich schreibe gerade meine Master-Thesis und habe gerade folgendes Problem, bei dem ich nicht weiter weiß:

Ich habe eine Tabelle erstellt, nach der ein neuer Überpunkt (3.2) folgen soll. Die Tabelle nimmt eine halbe Seite ein, ich kann aber leider nicht im Anschluss an die Tabelle weiterschreiben, sondern muss auf der nächsten Seite anfangen, was für mich keinen Sinn ergibt, da eben eine halbe Seite leer bleibt. Ich wüsste nicht, dass ich etwas verändert habe, hatte das Problem auch vorher nie. Gibts da nen Trick oder ne Einstellung zu?

Vielen Dank

Phil

Bearbeiten Tags ändern Melden schließen vereinen löschen

Kommentare

Schau einmal in den Eigenschaften der Tabelle nach: Cursor in die Tabelle setzen, Kontextmenü Tabelleneigenschaften, Reiter Textfluss. Ist da vielleicht "Aufbrechen" und "danach" angeklickt?

Gruß

Robert

RobertG Gravatar-BildRobertG ( 2016-10-23 21:42:43 +0200 )Bearbeiten

Guck mal in der Absatzvorlage, die zur Überschrift 3.2 gehört, ob dort bei Textfluss ein Seitenumbruch eingetragen ist. Ein weiterer Kandidat ist die Tabelle selbst. Dort in den Tabelleneigenschaften auf der Dialogseite Textfluss. Dort gibt es nicht nur Seitenumbruch vor, sondern auch Seitenumbruch nach.

Regina Gravatar-BildRegina ( 2016-10-23 21:43:42 +0200 )Bearbeiten

Noch ne Möglichkeit: Was steht dann nach dem Unterpunkt (Überschrift?) Oft werden Große Dokumente zunächst mit Hife der Überschriften gegliedert - die stehen dann alle untereinander (also bei Dir 3.2, dann vielleicht 3.3. etc). Mach mal nach der 3.2 Überschrift ne Absatzwechsel - dann wird ein "normaler" Absatz eingefügt, an dem dann auch wieder Seitenumbrüche möglich sind. Dadurch "rutscht" dann die Überschrift 3.2 auch unter die Tabelle...

Toxitom Gravatar-BildToxitom ( 2016-10-24 10:25:47 +0200 )Bearbeiten

1 Antwort

0

geantwortet 2016-10-23 21:44:47 +0200

Craig22 Gravatar-Bild

Hallo,

bei mir kann ich mit einem Mausklick unterhalb der Tabelle eine neue Absatzmarke setzen.

Geht dies bei Dir nicht?

Gruß

Craig

Bearbeiten Melden löschen Link mehr
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2016-10-23 17:31:29 +0200

Angesehen: 453 Mal

Aktualisiert: Oct 23 '16