Frage stellen
0

Bildschirmansicht vs. gedrucktes Formular

gefragt 2016-11-03 10:51:19 +0100

Dieser Post ist als Wiki-Post markiert

Das ist ein Wiki-Beitrag. Jeder mit Karma >75 darf diesen Beitrag verbessern.

Ich habe die Version 5.1.5 heruntergeladen. Die (Word-)Seite, die ich am Bildschirm sehe, weicht von der ausgedruckten Seite insofern ab, als der Drucker eine Zeile mehr aufs Papier bringt, als der Umbruch am Bildschirm zeigt. Woran liegt das?

PS: Das Deutsch-Wörterbuch funzt auch nicht - war aber noch in keiner Version vorhanden.

Bearbeiten Tags ändern Melden schließen vereinen löschen

Kommentare

PPS: Bin neu hier und wollte mit "common"(?) kein "Karmalimit" setzen. Ich schaffe es aber leider auch nicht, das "common" zu entfernen. PPPS: Das erste Problem habe ich bereits gelöst: Die "Druckvorschau" in der Navigationszeile weicht ebenfalls vom Seitenlayout ab, ist jedoch mit der gedruckten Seite identisch. PPS: Jetzt hätte ich nur noch gerne die Silbentrennung gefunden ....

Markus38 Gravatar-BildMarkus38 ( 2016-11-03 13:52:39 +0100 )Bearbeiten

1 Antwort

0

geantwortet 2016-11-03 19:28:37 +0100

Toxitom Gravatar-Bild

Hallo Markus,

die Silbentrennung ist eine Eigenschaft des Absatzformates und kann dort eingestellt werden. Standardmäßig wird die Formatvorlage "Standard" benutzt, welche Du nutzt, weiss ich nicht. Für den aktuellen Absatz wähle das Kontextmenü und dort Absatz. Im Dialog dann den Reiter "Textfluss" - dork kannst Du die Silbentrennung aktivieren und Optionen einstellen. Beachte: Dies gilt nur für den aktuellen Absatz bzw. die markierten Absätze... besser ist also, die Einstellungen in den Formatvorlagen vorzunehmen - dann wirken sie auf alle mit der Forlage verknüpften Absätze.

VG Tom

Bearbeiten Melden löschen Link mehr

Kommentare

Hallo Tom, vielen Dank für Deinen Support. Ich habe jetzt einiges (vorab nur mit der "Absatztrennung") probiert: Ich habe den Cursor auf den Anfang des Absatzes gestellt, und ich habe den betreffenden Absatz markiert (unterlegt). Bei der "Silbentrennung" habe ich "automatisch" gewählt und alle anderen Optionen außer acht gelassen. Jedoch, es tut sich nichts. Habe ich irgend etwas übersehen oder falsch gemacht? Grüße, Markus

Markus38 Gravatar-BildMarkus38 ( 2016-11-04 09:41:04 +0100 )Bearbeiten
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2016-11-03 10:51:19 +0100

Angesehen: 71 Mal

Aktualisiert: Nov 03 '16