Frage stellen
0

Porto Plug in Deutsche Post

gefragt 2016-12-28 11:03:26 +0200

kwh Gravatar-Bild

updated 2016-12-28 11:26:52 +0200

Ich versuche die neue Porto Plug In zu installieren und bekomme folgende Fehlermeldung:

Could not create Java implementation loader

WIN7 (64Bit) LO 5.1.6.2 (64Bit) Java 8 Update 111 In der "LO - Extras - Erweitert - Java Optionen" ist das Häkchen "Eine Jav Laufzeitumgebung verwenden" gesetzt, im Fenster darunter wird die Version Oracle Corporation 1.8.0_111 angezeigt.

Bearbeiten Tags ändern Melden schließen vereinen löschen

1 Antwort

0

geantwortet 2016-12-28 17:49:25 +0200

Craig22 Gravatar-Bild

Hallo,

in nachfolgendem Link beschreibe ich die Fehler, welche ich mit ePorto hatte. Bei mir kam immer die Fehlermeldung "Kann keine Datenbank finden". Und bei meinem Bekannten lag es außerdem noch, an dem Umlaut in seinem Vornamen.

http://www.libreoffice-forum.de/viewt...

Dort ist auch ein Link zu einem PDF-File der Post, in dem die Datei "eporto.properties" beschrieben wird. Vergleiche Deine "eporto.properties" mit den Inhaltsangaben im PDF-File. Ggf. lösen sich so auch Deine Probleme.

Gruß

Craig

Bearbeiten Melden löschen Link mehr
Registrieren oder einloggen, um zu antworten

Antwortwerkzeuge

1 Beobachter

Statistik

Gefragt: 2016-12-28 11:03:26 +0200

Angesehen: 371 Mal

Aktualisiert: Dec 28 '16