JRE 8 Not working on 4.0.X [closed]

asked 2013-04-22 12:32:50 +0100

Anon gravatar image

updated 2015-10-04 18:47:18 +0100

Alex Kemp gravatar image

Hello: I have instaled LibreOffice before JRE-8 but now it says that i got no JRE instaled, how can i fix this isue? does this happened to some one ? Many thanks

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2015-10-04 18:47:30.010112

Comments

1

JRE 8? I thought that had been delayed until 2014? Oh wait, are you using the Early Access version? Which operating system are you using?

oweng gravatar imageoweng ( 2013-04-22 15:47:19 +0100 )edit