Ask Your Question
0

How can I stop LO Write from replacing 2nd with a superscript nd? [closed]

asked 2018-11-16 14:56:57 +0100

sarasdad gravatar image

I know to go to Tools>AutoCorrect, but I can't find this replacement there.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by sarasdad
close date 2018-11-16 19:14:32.179745

2 Answers

Sort by » oldest newest most voted
0

answered 2018-11-16 19:13:48 +0100

sarasdad gravatar image

The easiest way is to select the "nd" and then use Format>Character>Position to set it to normal.

edit flag offensive delete link more
0

answered 2018-11-16 16:37:01 +0100

image description

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2018-11-16 14:56:57 +0100

Seen: 33 times

Last updated: Nov 16 '18