Ask Your Question
0

Color scheme in the dialog boxes makes them very difficult to read.

asked 2018-11-23 17:35:20 +0200

WriterReader gravatar image

updated 2018-11-23 23:20:17 +0200

I find the buttons in all of the dialog boxes in the Mac version 5.4.1.2 very difficult to read. Black text with dark blue background. Can I change this somewhere? This is a Mac laptop.

edit retag flag offensive close merge delete

2 Answers

Sort by » oldest newest most voted
0

answered 2018-11-23 22:51:23 +0200

m.a.riosv gravatar image

updated 2018-11-26 19:20:39 +0200

Menu/Tools/Options/LibreOffice/View/Icon style.

edited 20181126

"There's still a 2-inch space between each page with a Header & a Footer, can't get rid of it."

Menu/View/Hide Withespace?

edit flag offensive delete link more

Comments

For Mac, try LibreOffice | Preferences instead of Tools | Options

robleyd gravatar imagerobleyd ( 2018-11-25 00:23:50 +0200 )edit

Right, thanks.

m.a.riosv gravatar imagem.a.riosv ( 2018-11-26 01:15:35 +0200 )edit

I have tried LibreOffice/Preferences but can't find the right thing that works. There's still a 2-inch space between each page with a Header & a Footer, can't get rid of it.

WriterReader gravatar imageWriterReader ( 2018-11-26 05:49:06 +0200 )edit
0

answered 2018-11-24 21:03:01 +0200

WriterReader gravatar image

I made a mistake, my version of LibreOffice is 5.0.2.2., not 5.4.1.2., so I didn't find a solution in the above answer to my question.

edit flag offensive delete link more

Comments

Please edit your question don't add a none answer.

m.a.riosv gravatar imagem.a.riosv ( 2018-11-24 23:24:12 +0200 )edit
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2018-11-23 17:35:20 +0200

Seen: 55 times

Last updated: Nov 26 '18