Ask Your Question
1

IMPRESS: AutoFit

asked 2019-01-21 15:58:08 +0200

ALO_Michael gravatar image

updated 2020-07-27 15:40:08 +0200

Alex Kemp gravatar image

Using one the standard LO-Masterfiles for IMPRESS, I found the AutoFit-Option for an an outline text field is set to AutoFit=YES. This is accessible using the context menu and I can set it off for this slide; this works fine.

I can set it off also for the MasterSlide, but a new slide based on this master again comes with AutoFit=ON. How can I set AutoFit=OFF by default?

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2021-03-10 13:58:08 +0200

thurston gravatar image

I also struggle a lot to get the AutoFit = NO for any slide i create. The right behaviour would be that if the master slide is done with this feature disabled, the slide based on this master slide would also not propose it. Still it is ON per default, whatever i can try. Then, the first thing i do for every slide i create is to first disable it. Quite painful. If a solution exists to disable it, much appreciated. Thanks

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

2 followers

Stats

Asked: 2019-01-21 15:58:08 +0200

Seen: 194 times

Last updated: Mar 10