Ask Your Question
0

How to stop LibreOffice Calc replacing the double quotes?

asked 2019-02-05 08:28:32 +0200

DreamCode gravatar image

updated 2019-02-05 08:42:27 +0200

When I'm entering a double quoted text in LibreOffice Calc, it is replacing the double quote with left double quotation mark and with right double quotation mark.

Is it possible to stop that?

For convenience, take a look at this list (Push the Ctrl and Numpad + to enlarge the fonts):

  • double quote - "
  • left double quotation mark - “
  • right double quotation mark - ”
edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2019-02-05 09:12:35 +0200

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2019-02-05 08:28:32 +0200

Seen: 30 times

Last updated: Feb 05