Ask Your Question
0

hover track changes

asked 2019-02-09 18:44:22 +0200

jhanajon gravatar image

The hover box shows over every tracked change I make and interferes with writing. How do I turn it off? I've tried turning off tips which did not work.

The hover rectangle shows the user - date and time of the change

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2019-02-10 14:16:58 +0200

BigRAl gravatar image

Menu > Edit > Track Changes, uncheck Show.

edit flag offensive delete link more

Comments

That may remove the hover, true, and I'm aware of that feature, but it removes any instance of the change as well. I'm looking to remove only the "hover" feature as in 'Word,' where you can see the changes on the side, like where the comments are.

View the tracked changes but without the 'hover'

jhanajon gravatar imagejhanajon ( 2019-02-10 18:14:21 +0200 )edit
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2019-02-09 18:44:22 +0200

Seen: 24 times

Last updated: Feb 10