How do I force the spelling checker to accept a new language for an imported ".rtf" document? Regardless of which version of a checked language entered it reverts to "none".

asked 2019-05-26 04:35:02 +0200

jkw33 gravatar image

There are no details to add.

edit retag flag offensive close merge delete

Comments

Needed details: how do you presently "force" a language for your .rtf?

While adding the details (using the edit link, not an answer), make the title a title, i.e. really short and synthetic, and move your question into the "detail" section.

ajlittoz gravatar imageajlittoz ( 2019-05-26 07:50:28 +0200 )edit