Ask Your Question
0

No vertical scrollbar in Writer 4 [closed]

asked 2013-06-25 18:19:34 +0200

AbdRahim gravatar image

updated 2015-11-02 23:27:57 +0200

Alex Kemp gravatar image

No vertical scrollbar in writer 4.0.2.2 (Build ID: 400m0(Build:2)). How do I get it to appear?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2015-11-02 23:28:26.580020

2 Answers

Sort by » oldest newest most voted
0

answered 2013-06-25 20:39:09 +0200

manj_k gravatar image

Please check
Menu Tools → Options → LibreOffice Writer → View
☑ Vertical scrollbar (enabled).

edit flag offensive delete link more
0

answered 2013-06-25 21:16:25 +0200

AbdRahim gravatar image

Found it. With gnome side bar it pushes it off the screen. Where is menu Tools?

edit flag offensive delete link more

Question Tools

Stats

Asked: 2013-06-25 18:19:34 +0200

Seen: 294 times

Last updated: Jun 25 '13