Ask Your Question
0

Dead mnemonic on Calc [closed]

asked 2013-07-04 13:52:17 +0200

Paijo gravatar image

updated 2015-11-03 05:31:51 +0200

Alex Kemp gravatar image

I open the cell format dialog, choose font, and press "Alt+S" to change the size (because the 'S' in "Size" is underlined).

Keyboard focus did not move to "Size" field.

Screenshot from 2013-07-04 18:48:43.png

LO version 4.0.2.2

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2015-11-03 05:32:29.916710

1 Answer

Sort by » oldest newest most voted
0

answered 2013-07-04 14:49:39 +0200

Pedro gravatar image

It must be a forgotten underline. In LO 4.1 (under Windows) it doesn't exist. Use the Tab key (3 times) to jump to size and then Arrow Up or Arrow Down to select the size.

edit flag offensive delete link more

Question Tools

Stats

Asked: 2013-07-04 13:52:17 +0200

Seen: 63 times

Last updated: Jul 04 '13