Ask Your Question
0

spell checker not working v3.5.2 [closed]

asked 2012-04-16 18:17:50 +0100

anonymous user

Anonymous

updated 2015-10-15 23:39:59 +0100

Alex Kemp gravatar image

Hi der,

I have tried everything I could think of to get the spell checker working but to no avail. Really annoying. I had this problem before with an earlier version.

Anyone got an answer for this one?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by manj_k
close date 2013-07-07 00:10:51.604953

Comments

Under which OS? Can you describe in more detail what happens and what you expect to happen? Which language are you trying to check the spelling? Is the Extension for that language installed?

Pedro gravatar imagePedro ( 2012-04-16 19:23:49 +0100 )edit

We need more information for this question, or we'll just have to close it out. Please answer @Pedro's comment above. Thanks!

qubit gravatar imagequbit ( 2013-01-26 21:16:19 +0100 )edit

2 Answers

Sort by » oldest newest most voted
0

answered 2013-02-16 22:18:19 +0100

qubit gravatar image

Hi Anonymous,

If you're still experiencing an issue with the spell checker, and think there's an issue with the software, please file a bug about this problem. The QA team will be happy to help you track down this issue!

Please post a link to any bugs you file in a comment below using the format "fdo#123456".

Thanks!

edit flag offensive delete link more
0

answered 2012-04-28 07:17:22 +0100

It is also happening in Ubuntu 12.4.

edit flag offensive delete link more

Question Tools

Stats

Asked: 2012-04-16 18:17:50 +0100

Seen: 352 times

Last updated: Feb 16 '13