How do I enable word wrap in Writer? Menu box is grayed out and says word wrap is disabled?

asked 2019-07-18 18:15:23 +0200

Jimbo47 gravatar image

The Writer menu word wrap is grayed out and will not let me enable the word wrap function. It states it is disabled? sorry about the policy. Was not real clear to me?

edit retag flag offensive close merge delete

Comments

Once again, edit your question (don't ask a new question; it makes things difficult to follow up). Do you mean menu Format>Wrap ? This command doesn't control word wrap per se but how text will interact with frames (images if you prefer). So tell us if you inserted images in the middle of your document and what you're trying to achieve.

Also, mention LO version and your OS.

ajlittoz gravatar imageajlittoz ( 2019-07-18 18:37:33 +0200 )edit