Ask Your Question
0

I have saved a spreadsheet document with standard filter steel active and now I can not disable this filtered view. how to enable prefiltered stage [closed]

asked 2019-09-14 09:42:28 +0200

Dragan gravatar image

I was using a standard filter on my spreadsheet document and accidentally I saved this document with filter steel active. Now when I open this document I receive this filtered view. How to disable this filter and get my original view

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by robleyd
close date 2019-09-14 09:57:21.259378

1 Answer

Sort by » oldest newest most voted
0

answered 2019-09-14 09:51:17 +0200

Dragan gravatar image

Solved. Press Autofilter button and activate auto filter, then press this button again and it is back

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2019-09-14 09:42:28 +0200

Seen: 42 times

Last updated: Sep 14 '19