Ask Your Question
0

how to reset to single page mode

asked 2019-10-14 06:44:49 +0100

OMG all of the sudden. I get 2 pages on my screen at once and the text seems to make fun of me as I try to move the text into the proper order. My guess is I accidentally entered multi page mode, thanks

edit retag flag offensive close merge delete

2 Answers

Sort by » oldest newest most voted
0

answered 2019-10-14 09:07:47 +0100

ajlittoz gravatar image

At the bottom right of the window, left of the zoom cursor, there are 3 small icons with papersheet shape: single page, double page and book view. Click on the leftmost one, you're back in single page mode.

To show the community your question has been answered, click the ✓ next to the correct answer, and "upvote" by clicking on the ^ arrow of any helpful answers. These are the mechanisms for communicating the quality of the Q&A on this site. Thanks!

PS: OMG????

edit flag offensive delete link more
0

answered 2019-10-14 12:11:42 +0100

thanks, guys, you rock

edit flag offensive delete link more

Comments

Thisis not an answer (though much appreciated). Please, make it a comment under the answer and check the relevant answer. Thanks.

ajlittoz gravatar imageajlittoz ( 2019-10-14 12:13:00 +0100 )edit
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2019-10-14 06:44:49 +0100

Seen: 37 times

Last updated: Oct 14 '19