Ask Your Question
0

Table Lines don't show in Writer

asked 2019-10-21 20:33:15 +0100

LOstruggler gravatar image

When I open a document with a table in Writer, the grid lines don't show. I'm using version 6.0.6.2 (x64). When I open the same document on a different computer, the grid lines show normally, in faint grey. I can't find the View settings for tables in Writer.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2019-10-22 06:19:06 +0100

ebot gravatar image

updated 2019-10-22 06:19:42 +0100

I guess. for table:

  1. The "Outline" function is switched off on both systems.
  2. On one system is off: In the menu View>Table Limits.
edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2019-10-21 20:33:15 +0100

Seen: 25 times

Last updated: Oct 22