Ask Your Question
0

How do I get the Record Macro button to be activated?

asked 2020-04-06 23:10:20 +0100

rogerv1111 gravatar image

I A google search stated that I had to go to TOOLS - OPTIONS - ENABLE RECORDING. There is

NO button under TOOLS that says OPTIONS! ?????????

edit retag flag offensive close merge delete

Comments

You are on a Mac?
Try Preferences then.
The Mac OS and its standard inteface have some peculiarities.

Lupp gravatar imageLupp ( 2020-04-06 23:33:10 +0100 )edit

1 Answer

Sort by » oldest newest most voted
2

answered 2020-04-07 07:31:24 +0100

If my answer helped you, vote it with ✔ (here on the left)

In macOS:

image description

image description

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2020-04-06 23:10:20 +0100

Seen: 92 times

Last updated: Apr 07 '20