error message after installing 4.2.4.2 [closed]

asked 2014-05-29 04:00:38 +0100

pappy72 gravatar image

updated 2015-09-05 22:54:36 +0100

Alex Kemp gravatar image

The LibreOffice configuration has been changed. Under Tools - Options - LibreOffice - Advanced, select the Java runtime environment you want to have used by LibreOffice.

There is not a Tools option on my Google Chrome page. I have tried doing this in other browsers and it will not work. I need help!

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2016-02-23 21:54:41.666373