Ask Your Question
0

How can I stop Writer from always loading the last opened file? [closed]

asked 2014-07-03 20:07:33 +0100

h3r3t1k gravatar image

updated 2015-09-02 11:59:59 +0100

Alex Kemp gravatar image

I'm on Ubuntu 14.04. When I start writer it loads the thesis I'm working on but calls it "Unnamed 1". When I close it and reopen writer it loads the same document. When I click on "new document" it opens the same document now called "Unnamed 2". When I try to delete the content of the document it says it's write-protected. Reboot didn't help.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2016-02-28 20:30:59.468980

1 Answer

Sort by » oldest newest most voted
0

answered 2014-07-04 14:33:14 +0100

oweng gravatar image

Does the answer here help?

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2014-07-03 20:07:33 +0100

Seen: 98 times

Last updated: Jul 04 '14