Ask Your Question
0

Using Ctrl+f to deselect Find in Calc and Writer is not working in LO 4.4 [closed]

asked 2015-03-02 21:36:35 +0100

meolar gravatar image

updated 2020-08-16 21:29:23 +0100

Alex Kemp gravatar image

If I type Ctrl+f, the cursor goes to the Find toolbar in Calc 4.4 like it has in previous versions.

If I type Ctrl+f again the cursor stays in the toolbar. It used to go back to the selected cell in Calc 4.2.

Is there something I need to do to re-enable Ctrl+f toggling in both directions in LibreOffice (Calc and Writer) 4.4 on Unbuntu 14.04?

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2020-08-16 21:29:54.032664

2 Answers

Sort by » oldest newest most voted
0

answered 2015-03-03 05:02:40 +0100

Try 'Escape'. Works here.

edit flag offensive delete link more
0

answered 2015-03-03 07:33:51 +0100

meolar gravatar image

"Escape" works. Thank you!

edit flag offensive delete link more

Comments

Glad it worked. Please mark the answer as correct.

alvarezp gravatar imagealvarezp ( 2016-10-22 20:51:31 +0100 )edit

Question Tools

1 follower

Stats

Asked: 2015-03-02 21:36:35 +0100

Seen: 204 times

Last updated: Mar 03 '15