Transparent Message Window

asked 2015-03-26 14:15:45 +0200

herry.susanto.16 gravatar image

I am working with Writer. I'm doing something with a doc file document. I have a problem. Everytime I type something will appear a transparent message window. It's gone if I press space key. Can somebody tell me what's happening. And how to stop it. It hapens again and again.

Libreoffice 4.4, Ubuntu 14.04

edit retag flag offensive close merge delete

Comments

What are your language settings in Ubuntu and LibO and input methods in Ubuntu?

ROSt52 gravatar imageROSt52 ( 2015-03-26 16:45:51 +0200 )edit

The language settings are English.

herry.susanto.16 gravatar imageherry.susanto.16 ( 2015-03-26 19:28:15 +0200 )edit

What is the content of the transparent message window?

ROSt52 gravatar imageROSt52 ( 2015-03-27 00:32:39 +0200 )edit

There's nothing written there. Unfortunately, my point doesn't allow me to post the image. But if you want to, you may get the image here https://www.dropbox.com/s/zzs5d0s786p... . If you see the picture, it's colour orange, it's because of the screenshot. Actually, it's transparent. I can see my document behind the window.

herry.susanto.16 gravatar imageherry.susanto.16 ( 2015-03-27 03:33:35 +0200 )edit