Ask Your Question
0

My nonprinting characters are light blue

asked 2015-05-10 21:33:41 +0100

kaybee gravatar image

I just installed the latest version and now all my nonprinting characters are a light blue. I find it really annoying and want to change it back to black. How can I do this?

thanks

edit retag flag offensive close merge delete

Comments

Sorry but latest has no meaning. :), please write the version "LibreOffice 4.n.n.n" and operating system. https://bugs.documentfoundation.org/s...

m.a.riosv gravatar imagem.a.riosv ( 2015-05-10 22:16:57 +0100 )edit

Version 4.3.7.2

kaybee gravatar imagekaybee ( 2015-05-13 19:55:01 +0100 )edit

1 Answer

Sort by » oldest newest most voted
0

answered 2015-05-10 23:33:35 +0100

Lupp gravatar image

updated 2015-05-10 23:38:26 +0100

This was introduced accepting the feature request tdf#68071 with V4.3.y. See this statement. The intention was to ease distinction of formatting aids from printing text. There does not exist an option to change the colour for non-printing characters.

edit flag offensive delete link more

Comments

That's too bad because I find it very distracting. I already know which characters are non-printing.

kaybee gravatar imagekaybee ( 2015-05-13 19:56:14 +0100 )edit
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2015-05-10 21:33:41 +0100

Seen: 128 times

Last updated: May 10 '15