Ask Your Question
0

When I insert page numbers, it starts on page 7. How can I fix this? I use macbook version 4.3.7.2. Closing and re-opening the file/program does not help.

asked 2015-06-03 10:50:42 +0200

Sz79 gravatar image

updated 2015-08-22 09:08:34 +0200

Alex Kemp gravatar image

LibreOffice, English, Version 4.3.7.2 Macbook, English, Yosemite 10.10.2

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2015-06-03 22:04:12 +0200

Alex Kemp gravatar image

Hi Sz79

Place your cursor within the 1st paragraph of the 1st page.

Choose (menu): Format - Paragraph - Text flow

Check out Page number under Breaks Insert. Change the value to whatever you wish.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2015-06-03 10:50:42 +0200

Seen: 31 times

Last updated: Jun 03 '15