Ask Your Question
0

Calc. Whe I hit CTRL to open the cells are all very small. Ver. 4.3.7.2

asked 2015-07-20 23:35:55 +0200

Hawk63 gravatar image

updated 2015-08-24 15:15:49 +0200

Alex Kemp gravatar image

See question.

edit retag flag offensive close merge delete

2 Answers

Sort by » oldest newest most voted
0

answered 2015-07-21 03:40:45 +0200

lolax gravatar image

I had the same issue, then I drag the zoom slider to 100% and the problem was gone, even I open a new calc file.

edit flag offensive delete link more

Comments

LOLAX: that did it...THANKS. Hawk63

Hawk63 gravatar imageHawk63 ( 2015-07-21 21:48:02 +0200 )edit
0

answered 2015-07-21 01:29:25 +0200

m.a.riosv gravatar image

Ctrl+Mouse wheel changes the visualization scale. Maybe this is the source of your problem.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2015-07-20 23:35:55 +0200

Seen: 70 times

Last updated: Jul 21 '15